Menu documentation

Versions recommandées pour les navigateurs Internet

Dernière mise à jour le - Available in English

  • Google Chrome : Version 80 et supérieures
  • Firefox : 78 et supérieures
  • Safari : 13 et supérieures
  • Internet Explorer n’est pas supporté par CoderPad Screen.

Pour que CoderPad fonctionne dans votre navigateur, assurez-vous d'utiliser une version récente du navigateur (pas plus d'un an d'ancienneté). Veuillez noter que Internet Explorer n'est pas pris en charge.